跟庄抱团公式

分类:公式大全浏览量:3242发布于:2021-06-20 02:35:48

跟庄抱团公式

A7:=C-REF(C,1);A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(ABS(A7),6),6);买:=LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND CROSS(A8,MA(A8,2));XG:FILTER(买=1,5);经测试,选股正常.股票公式专家团为你解答,希望能帮到你,祝投资顺利.

{跟庄建仓买入-选股} VAR3:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1); 趋势:=EMA(VAR3,3)-10; VAR4:=(趋势-REF(趋势,1))/REF(趋势,1)*100; VAR5:=FILTER((趋势13),10); 买入:IF(VAR5,1,0);

你比如一下 我告诉你

这公式很明显未来函数写的一点用没有.想要用未来函数写一个不就完了.

VAR1:=(CLOSE+HIGH+LOW)/3;VAR2:=EMA(VAR1,10);VAR3:=REF(VAR2,1);CROSS(VAR1,VAR2)&&CROSS(VAR2,VAR3);

VAR10:=IF(TROUGHBARS(3,16,1)=0 AND HIGH>LOW+0.04,4,0);VAR11:=ZIG(3,6)>REF(ZIG(3,6),1) AND REF(ZIG(3,6),1)REF(ZIG(3,22),1) AND REF(ZIG(3,22),1)REF(ZIG(3,51),1) AND REF(ZIG(3,51),1)REF(ZIG(3,72),1) AND REF(ZIG(3,72),1) 评论0 0 0

VAR1:=EMA(CLOSE,3); VAR2:=EMA(CLOSE,21); VAR3:=BARSLAST(CROSS(VAR2,VAR1))>15; VAR4:=VOL>MA(VOL,5)*2 AND VOL<MA(VOL,5)*5; 黑马:CROSS(

R1:=(((MA(CLOSE,5))-CLOSE)/CLOSE>3/100); R2:=((MA(CLOSE,10))-(MA(CLOSE,5)))/(MA(CLOSE,5))>0.03; R3:=(LLV(CLOSE,20)=LLV(CLOSE,30)); 大:=(R1 AND R2 AND R3); 大A:REF(大,1)=1;

EXIST(CROSS(CLOSE,MA(CLOSE,144)),5) AND LOW=LLV(LOW,3) AND EVERY(LOW>MA(CLOSE,144),5);

别的不甚了解,但股票还是多少有点发言权的,个人23年炒股经验:股票操作还是以 对于我们散户而言不如直接了当的跟庄走,***资金怎么做我们怎么做,比如我个人